  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.kykernel.com/content/tncms/live/" />
<meta name="keywords" content="kentucky, kentuckian, yearbook, blackface, integration, 70 years, top headline, university of kentucky, gurney norman, publishing, university, education, clothing, terry birdwhistell, review of kentuckian, george wright, student" />
<meta name="news_keywords" content="kentucky, kentuckian, yearbook, blackface, integration, 70 years, top headline, university of kentucky, gurney norman, publishing, university, education, clothing, terry birdwhistell, review of kentuckian, george wright, student" />
<meta name="description" content="Editor's note: Photos farther down in this article may be offensive. A version without the photos can be found here." />
<meta name="author" content="Jacob Eads" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="google-site-verification" content="VjzJpP5o0MBdYjt4OsZM3n6uogfx1_ZXUWfbubLSZUk" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=643%2C630" />
<meta property="og:image:width" content="643" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Review of Kentuckian yearbooks reveals photos of students in blackface" />
<meta property="og:description" content="Editor's note: Photos farther down in this article may be offensive. A version without the photos can be found here." />
<meta property="og:site_name" content="The Kentucky Kernel" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="907851625966159" />
<meta property="article:publisher" content="https://www.facebook.com/kykernel" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@kykernel" />
<meta name="twitter:image:alt" content="1952.jpg" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans|Playfair+Display|Old+Standard+TT"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/live/global/resources/styles/site.css?_dc=1446565637"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-designer.93ba289b1a2aa847633520d7a43d11ed.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<style>/*<![CDATA[*/ #user-controls-658305 .user-controls .dropdown-menu > li > a { padding: 5px 20px; } #user-controls-658305 .tn-user-screenname, #user-controls-658305 .large-user-controls .user-welcome { padding: 0 5px; max-width: 75px; text-overflow: ellipsis; white-space: nowrap; overflow: hidden; } #user-controls-658305 .large-user-controls .user-welcome { padding:0; max-width: 100%; font-weight: bold; } #user-controls-658305 .dropdown-signup { font-size: 12px; } #user-controls-658305 .large-user-controls .tn-user-screenname { padding: 0; } #user-controls-658305 .large-user-avatar { margin-right: 10px; } #user-controls-658305 .large-user-controls { font-size: 12px; } #user-controls-658305 .logout-btn { cursor: pointer; } #user-controls-658305 .login-btn { color: #fff!important; } #block-658304 .search-spinner { position: absolute; } #block-658304 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-658304 { margin-bottom: 0; } #site-search-658304 .site-search-form { padding: 0; } #site-search-658304 #site-search-658304-btn { outline: none; } #site-search-658304 #site-search-658304-term { border: 0; box-shadow: none; } #site-search-658304 .site-search-form { box-shadow: none; } #tncms-block-658311 .tnt-prop-img { max-width: 1200px; } #block-715169 .card-panel { border: 5px solid; } #block-715169 .panel { box-shadow: 10px 10px 10px -10px rgba(0,0,0,0.2); } #block-715169 .card-panel { border-color: #ccc; } #tncms-block-665873 .tnt-prop-img { max-width: 1200px; } #block-665893 .search-spinner { position: absolute; } #block-665893 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-665893-dropdown .dropdown-menu { padding: 15px; width: 400px; font-weight: normal; } @media screen and (max-width: 991px) { #site-search-665893-dropdown .dropdown-toggle { display: none; } #main-navigation .navbar-left { clear: both; } #site-search-665893-dropdown .pull-right { float: none!important; } #site-search-665893-dropdown .dropdown-menu { display: block; position: static; float: none; width: auto; margin-top: 0; background-color: transparent; border: 0; box-shadow: none; border-radius: 0; border-bottom: 1px solid rgba(0,0,0,0.1); } } #site-search-665893-btn { color: #000000; } .follow-links-414477 li { margin-right: 1px; padding: 0; } .follow-links-414477 li a, .follow-links-414477 li a:focus, .follow-links-414477 li a:active { ; color: #000000!important; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-414477 li a:hover { text-decoration: none; opacity: 1; } .follow-links-414477 li a.fb:hover { color: #3A59A5; } .follow-links-414477 li a.tw:hover { color: #46C8F9; } .follow-links-414477 li a.yt:hover { color: #CE2B29; } .follow-links-414477 li a.is:hover { color: #D4C4A2; } #tncms-block-658227 .tnt-prop-img { max-width: 300px; } #tncms-block-658212 .tnt-prop-img { max-width: 1200px; } .follow-links-658213 li { margin-right: 1px; padding: 0; } .follow-links-658213 li a, .follow-links-658213 li a:focus, .follow-links-658213 li a:active { ; font-size: 18px; margin-right: 10px; opacity: .8; padding:0; box-shadow: none; } .follow-links-658213 li a:hover { text-decoration: none; opacity: 1; } .follow-links-658213 li a.fb,.follow-links-658213 li a.fb:hover { color: #3A59A5; } .follow-links-658213 li a.tw,.follow-links-658213 li a.tw:hover { color: #46C8F9; } .follow-links-658213 li a.yt,.follow-links-658213 li a.yt:hover { color: #CE2B29; } .follow-links-658213 li a.is,.follow-links-658213 li a.is:hover { color: #D4C4A2; } #block-674577 .search-spinner { position: absolute; } #block-674577 .input-group-btn:last-child > .btn, .input-group-btn:last-child > .btn-group { margin-left: 0; } #site-search-674577 { margin-bottom: 0; } #site-search-674577 .site-search-form { padding: 0; } #site-search-674577 #site-search-674577-btn { outline: none; } #site-search-674577 #site-search-674577-term { border: 0; box-shadow: none; } #site-search-674577 .site-search-form { box-shadow: none; } #block-658215 { color: #fff; } /*]]>*/</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"boxy","style":"default","path":"\/news","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"Jacob Eads"},"vendor":{"outbrain":"disabled","taboola":"","chartbeat":"61220"},"ad":{"vendor":"blox"},"system":{"render_time":198},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-3456247-3"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/13151/cc.js?ns=_cc13151" id="LOTCC_13151"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc13151.add('tp', 'TNNW');
		_cc13151.add('act', ' User Login');
		_cc13151.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc13151.bcp();
</script>

<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/impressions.js?_dc=1569630921"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/traffic.js?_dc=1569558939"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/settings.js?_dc=1519927563"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/  
    window.fbAsyncInit = function() {
        FB.init({
            appId: '907851625966159',
            xfbml: true,
            version: 'v2.12'
        });

        /** comment callback */
        FB.Event.subscribe('comment.create', function(response){ 
            // Track comment event
            __tnt.trackEvent({
                'network': 'Facebook',
                'socialAction': 'comment',
                'url': 'http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html'
            });
        });
    }; /*]]>*/</script>
<script async="async" src="https://connect.facebook.net/en_US/sdk.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1569398469"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1569398469"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1568825408"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Review of Kentuckian yearbooks reveals photos of students in blackface | News | kykernel.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.kykernel.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//connect.facebook.net">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Review of Kentuckian yearbooks reveals photos of students in blackface | News | kykernel.com" href="http://www.kykernel.com/search/?f=rss&amp;t=article&amp;c=news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            


<!--#645112 jsandy -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '139116326765707'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=139116326765707&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


        </head>
        <body class="fluid fixed-scroll-nav  blox-asset app-editorial uuid-b0a2fd14-e13c-11e9-8757-071f5ed32881  section-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.kykernel.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.147.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=Jacob+Eads&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.vendor.chartbeat=61220&tncms.ad.vendor=blox&tncms.system.render_time=198&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-3456247-3&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.kykernel.com",
  secureDomain: "www.kykernel.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-edit-container-b0a2fd14-e13c-11e9-8757-071f5ed32881" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.kykernel.com/users/admin/contribute/article/?assetid=b0a2fd14-e13c-11e9-8757-071f5ed32881&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.kykernel.com/users/admin/contribute/article/?from_section=/news"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
        
           <aside class="hidden-print offcanvas-drawer offcanvas-drawer-right visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-right-region" class="tncms-region "><div id="tncms-block-658305" class="tncms-block hidden-md hidden-lg"><div id="user-controls-658305" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.kykernel.com/users/signup/?referer_url=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.kykernel.com/users/login/?referer_url=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.kykernel.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-658305').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.kykernel.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.kykernel.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.kykernel.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-658305').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.kykernel.com/users/logout/" id="user-logout-form-658305"><input type="hidden" name="referer_url" value="http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-right" class="tncms-region-nav"><div id="mobile-nav-right_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-2" data-target="#mobile-nav-right_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/academics/"  class="nav-link tnt-section-academics">Academics</a>
                                </li><li>
                                    <a href="/news/administration/"  class="nav-link tnt-section-administration">Administration</a>
                                </li><li>
                                    <a href="/news/campus/"  class="nav-link tnt-section-campus">Campus</a>
                                </li><li>
                                    <a href="/news/facilities/"  class="nav-link tnt-section-facilities">Facilities</a>
                                </li><li>
                                    <a href="/news/police/"  class="nav-link tnt-section-police">Police</a>
                                </li><li>
                                    <a href="/news/public_records/"  class="nav-link tnt-section-public-records">Public Records</a>
                                </li><li>
                                    <a href="/news/sga/"  class="nav-link tnt-section-sga">SGA</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-3" data-target="#mobile-nav-right_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinions">Opinions</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/cartoonist/"  class="nav-link tnt-section-cartoons">Cartoons</a>
                                </li><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-4" data-target="#mobile-nav-right_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/baseball/"  class="nav-link tnt-section-baseball">Baseball</a>
                                </li><li>
                                    <a href="/sports/between_the_blue_and_white_lines/"  class="nav-link tnt-section-between-the-blue-and-white-lines">Between the Blue and White Lines</a>
                                </li><li>
                                    <a href="/sports/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/sports/cross_country/"  class="nav-link tnt-section-cross-country">Cross Country</a>
                                </li><li>
                                    <a href="/sports/football/"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a href="/sports/golf/"  class="nav-link tnt-section-golf">Golf</a>
                                </li><li>
                                    <a href="/sports/gymnastics/"  class="nav-link tnt-section-gymnastics">Gymnastics</a>
                                </li><li>
                                    <a href="/sports/hockey/"  class="nav-link tnt-section-hockey">Hockey</a>
                                </li><li>
                                    <a href="/sports/mens_basketball/"  class="nav-link tnt-section-mens-basketball">Men's Basketball</a>
                                </li><li>
                                    <a href="/sports/mens_soccer/"  class="nav-link tnt-section-mens-soccer">Men's Soccer</a>
                                </li><li>
                                    <a href="/sports/rifle/"  class="nav-link tnt-section-rifle">Rifle</a>
                                </li><li>
                                    <a href="/sports/softball/"  class="nav-link tnt-section-softball">Softball</a>
                                </li><li>
                                    <a href="/sports/swimming_and_diving/"  class="nav-link tnt-section-swimming-and-diving">Swimming and Diving</a>
                                </li><li>
                                    <a href="/sports/tennis/"  class="nav-link tnt-section-tennis">Tennis</a>
                                </li><li>
                                    <a href="/sports/track_and_field/"  class="nav-link tnt-section-track-and-field">Track and Field</a>
                                </li><li>
                                    <a href="/sports/volleyball/"  class="nav-link tnt-section-volleyball">Volleyball</a>
                                </li><li>
                                    <a href="/sports/womens_basketball/"  class="nav-link tnt-section-womens-basketball">Women's Basketball</a>
                                </li><li>
                                    <a href="/sports/womens_soccer/"  class="nav-link tnt-section-womens-soccer">Women's Soccer</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-5" data-target="#mobile-nav-right_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyle/arts_and_entertainment/"  class="nav-link tnt-section-arts-and-entertainment">Arts and Entertainment</a>
                                </li><li>
                                    <a href="/lifestyle/restaurants/"  class="nav-link tnt-section-restaurants">Restaurants</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-6" data-target="#mobile-nav-right_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/blogs/"  class="nav-link tnt-section-blogs">Blogs</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/blogs/travel/"  class="nav-link tnt-section-kernel-postcard">Kernel Postcard</a>
                                </li><li>
                                    <a href="http://www.krnlfashion.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-krnl-fashion">KRNL Fashion</a>
                                </li><li>
                                    <a href="http://www.myukapartment.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-my-uk-apartment">My UK Apartment</a>
                                </li><li>
                                    <a href="/blogs/kernel_pro/"  class="nav-link tnt-section-kernel-pro">Kernel Pro</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-8" data-target="#mobile-nav-right_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-view-current-listings">View Current Listings</a>
                                </li><li>
                                    <a href="https://www.kykernel.com/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-a-classified-ad">Place a Classified Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-right_menu-child-9" data-target="#mobile-nav-right_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/about_us"  class="nav-link tnt-section-about-us">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-right_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.kykernel.com/site/advertise.html"  target="_blank" rel="noopener" class="nav-link tnt-section-advertise-with-us">Advertise with Us</a>
                                </li><li>
                                    <a href="/email_subscription/"  class="nav-link tnt-section-subscribe-to-our-email-newsletter">Subscribe to our email newsletter</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-nav-mobile-nav-right-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-right-region" class="tncms-region "><div id="tncms-block-658304" class="tncms-block hidden-md hidden-lg"><section id="block-658304" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-658304" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-658304" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-658304-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-658304-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-658304-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-658304').submit();
        return false;
    });

    $('#site-search-658304').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-658304 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-658304 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-658304-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container_fluid" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-665885" class="tncms-block"><!--
Author: Tim Smith
-->
<style>

.date {color:#000;}
@media (min-width:992px){
.date {text-align:;}
}
</style>

<div class="text-right">
<p class="date"></p>
<p>University of Kentucky Student Publications</p><p>Established in 1892 | Independent since 1971</p>
</div>

<script>
var d=new Date();

var weekday = new Array(7);
weekday[0] =  "Sunday";
weekday[1] = "Monday";
weekday[2] = "Tuesday";
weekday[3] = "Wednesday";
weekday[4] = "Thursday";
weekday[5] = "Friday";
weekday[6] = "Saturday";

var n = weekday[d.getDay()];

var month = new Array();
month[0] = "January";
month[1] = "February";
month[2] = "March";
month[3] = "April";
month[4] = "May";
month[5] = "June";
month[6] = "July";
month[7] = "August";
month[8] = "September";
month[9] = "October";
month[10] = "November";
month[11] = "December";
var m = month[d.getMonth()];

var date = d.getDate();
var year = d.getFullYear();

function addZero(i) {
    if (i < 10) {
        i = "0" + i;
    }
    else if (i > 12) {
        i = i - 12;
    }
    return i;
}

    var h = addZero(d.getHours());
    var min = addZero(d.getMinutes());
    var ampm;
    if (d.getHours() > 12) {
    	ampm = "PM";
    }
    else {
    	ampm = "AM";
    }
    var time = h + ":" + min + " " + ampm;


$(".date").text(n + ", " + m + " " + date + ", " + year );
    
</script></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-658311" class="tncms-block"><section id="block-658311" class="block emphasis-h3   " ><div class="block"><a href="https://www.kykernel.com" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=200%2C20 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=300%2C30 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=400%2C40 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=540%2C54 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=750%2C75 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-715169" class="tncms-block"><section id="block-715169" class="block emphasis-h3   " ><div class="promo-design"><div class="card-bg-color rounded_rectangle">
        <div class="card-panel panel">
             <div class="panel-body">
                <div class="promo-designer-wrapper">
                    
                        <div class="headline small dark ">
                            Support the Kernel!
                        </div>
                    
                    <div class="promo-design-button">
                            <a href="https://na01.safelinks.protection.outlook.com/?url=https%3A%2F%2Fuky.networkforgood.com%2Fcauses%2F14136-the-kentucky-kernel-fund-for-excellence%3Futm_source%3DCI_email%26utm_medium%3DXE19CK&data=02%7C01%7Cdenise.carl%40uky.edu%7C982f07fa0a6544af007008d65ae6c6ea%7C2b30530b69b64457b818481cb53d42ae%7C0%7C0%7C636796344547551943&sdata=VvErWILVGj6ARUIOG1JloTFLbR92SHIIRs2hxbve6fE%3D&reserved=0">
                                <button type="button" class="btn btn-default  ">Contribute</button>
                            </a>
                        </div>
                </div>   
            </div>
        </div>
    </div>
</div></section></div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container_fluid navbar-static">
                
                <div class="navbar-header">
                    
                    
                    
                        <button type="button" class="visible-sm visible-xs navbar-toggle pull-right" data-toggle="offcanvas" data-target="right">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </button>
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_right">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-665873" class="tncms-block"><section id="block-665873" class="block emphasis-h3   " ><div class="block"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=200%2C20 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=300%2C30 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=400%2C40 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=540%2C54 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png?resize=750%2C75 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/99c53d7e-8f4d-11e8-9dd8-77ba55fb2c7f.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-665893" class="tncms-block"><ul id="site-search-665893-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-665893" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default input-group-lg ">
        <input id="site-search-665893-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-665893-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-665893-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-665893').submit();
        return false;
    });

    $('#site-search-665893').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-665893 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-665893 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-665893-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-414477" class="tncms-block"><div class="follow-links-414477 default">
    
    <section id="block-414477" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/kykernel" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/kykernel" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/KyKernel" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://instagram.com/kentuckykernel" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kykernel.com",
  "sameAs" : ["https://www.facebook.com/kykernel","https://twitter.com/kykernel","https://www.youtube.com/user/KyKernel","http://instagram.com/kentuckykernel"]
}
</script>
<div class="clearfix"></div></div></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-academics"  href="/news/academics/" >
                    <span class="nav-label">Academics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-administration"  href="/news/administration/" >
                    <span class="nav-label">Administration</span>
                </a></li><li>
                <a class="nav-link  tnt-section-campus"  href="/news/campus/" >
                    <span class="nav-label">Campus</span>
                </a></li><li>
                <a class="nav-link  tnt-section-facilities"  href="/news/facilities/" >
                    <span class="nav-label">Facilities</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police"  href="/news/police/" >
                    <span class="nav-label">Police</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-records"  href="/news/public_records/" >
                    <span class="nav-label">Public Records</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sga"  href="/news/sga/" >
                    <span class="nav-label">SGA</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinions</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-cartoons"  href="/opinion/cartoonist/" >
                    <span class="nav-label">Cartoons</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/opinion/columnists/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-baseball"  href="/sports/baseball/" >
                    <span class="nav-label">Baseball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-between-the-blue-and-white-lines"  href="/sports/between_the_blue_and_white_lines/" >
                    <span class="nav-label">Between the Blue and White Lines</span>
                </a></li><li>
                <a class="nav-link  tnt-section-columns"  href="/sports/columns/" >
                    <span class="nav-label">Columns</span>
                </a></li><li>
                <a class="nav-link  tnt-section-cross-country"  href="/sports/cross_country/" >
                    <span class="nav-label">Cross Country</span>
                </a></li><li>
                <a class="nav-link  tnt-section-football"  href="/sports/football/" >
                    <span class="nav-label">Football</span>
                </a></li><li>
                <a class="nav-link  tnt-section-golf"  href="/sports/golf/" >
                    <span class="nav-label">Golf</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gymnastics"  href="/sports/gymnastics/" >
                    <span class="nav-label">Gymnastics</span>
                </a></li><li>
                <a class="nav-link  tnt-section-hockey"  href="/sports/hockey/" >
                    <span class="nav-label">Hockey</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens-basketball"  href="/sports/mens_basketball/" >
                    <span class="nav-label">Men's Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-mens-soccer"  href="/sports/mens_soccer/" >
                    <span class="nav-label">Men's Soccer</span>
                </a></li><li>
                <a class="nav-link  tnt-section-rifle"  href="/sports/rifle/" >
                    <span class="nav-label">Rifle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-softball"  href="/sports/softball/" >
                    <span class="nav-label">Softball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-swimming-and-diving"  href="/sports/swimming_and_diving/" >
                    <span class="nav-label">Swimming and Diving</span>
                </a></li><li>
                <a class="nav-link  tnt-section-tennis"  href="/sports/tennis/" >
                    <span class="nav-label">Tennis</span>
                </a></li><li>
                <a class="nav-link  tnt-section-track-and-field"  href="/sports/track_and_field/" >
                    <span class="nav-label">Track and Field</span>
                </a></li><li>
                <a class="nav-link  tnt-section-volleyball"  href="/sports/volleyball/" >
                    <span class="nav-label">Volleyball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-basketball"  href="/sports/womens_basketball/" >
                    <span class="nav-label">Women's Basketball</span>
                </a></li><li>
                <a class="nav-link  tnt-section-womens-soccer"  href="/sports/womens_soccer/" >
                    <span class="nav-label">Women's Soccer</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-arts-and-entertainment"  href="/lifestyle/arts_and_entertainment/" >
                    <span class="nav-label">Arts and Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-restaurants"  href="/lifestyle/restaurants/" >
                    <span class="nav-label">Restaurants</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-blogs"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-kernel-postcard"  href="/blogs/travel/" >
                    <span class="nav-label">Kernel Postcard</span>
                </a></li><li>
                <a class="nav-link  tnt-section-krnl-fashion"  href="http://www.krnlfashion.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">KRNL Fashion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-my-uk-apartment"  href="http://www.myukapartment.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">My UK Apartment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-kernel-pro"  href="/blogs/kernel_pro/" >
                    <span class="nav-label">Kernel Pro</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-view-current-listings"  href="/classifieds/" >
                    <span class="nav-label">View Current Listings</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="https://www.kykernel.com/place_an_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-about-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/about_us" >
                    <span class="nav-label">About Us</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="http://www.kykernel.com/site/advertise.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise with Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe-to-our-email-newsletter"  href="/email_subscription/" >
                    <span class="nav-label">Subscribe to our email newsletter</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container_fluid">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-658231" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 4
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" class="carousel-inner">
                        <div  class="item photo-252c2186-dee2-11e9-84fc-e3eba8cbf89c ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Review of Kentuckian yearbooks reveals photos of students in blackface","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html","uuid":"b0a2fd14-e13c-11e9-8757-071f5ed32881","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1200%2C1176"
                    
                    alt="1952.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1454"
                    height="1425"
                    data-src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1200%2C1176" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" data-target=".caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal collapse in"><div class="caption-text"><p>Image from the 1952 Kentuckian Yearbook.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jordan Prather</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jpg/image_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":252c2186-dee2-11e9-84fc-e3eba8cbf89c}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1952.jpg&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jpg/image_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":252c2186-dee2-11e9-84fc-e3eba8cbf89c}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/252c2186-dee2-11e9-84fc-e3eba8cbf89c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":252c2186-dee2-11e9-84fc-e3eba8cbf89c}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%201952.jpg&body=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":252c2186-dee2-11e9-84fc-e3eba8cbf89c}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jpg/image_252c2186-dee2-11e9-84fc-e3eba8cbf89c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":252c2186-dee2-11e9-84fc-e3eba8cbf89c}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-252c2186-dee2-11e9-84fc-e3eba8cbf89c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="252c2186-dee2-11e9-84fc-e3eba8cbf89c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="252c2186-dee2-11e9-84fc-e3eba8cbf89c" class="save-list-252c2186-dee2-11e9-84fc-e3eba8cbf89c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="252c2186-dee2-11e9-84fc-e3eba8cbf89c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-3520a102-dee2-11e9-8df2-4b89537ae994 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Review of Kentuckian yearbooks reveals photos of students in blackface","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html","uuid":"b0a2fd14-e13c-11e9-8757-071f5ed32881","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1200%2C800"
                    
                    alt="1953.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1763"
                    height="1175"
                    data-src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1200%2C800" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" data-target=".caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal collapse in"><div class="caption-text"><p>One woman can be seen in blackface on this photo collage of sorority and fraternity recruitment found in the the 1953 Kentuckian yearbook.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jordan Prather</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3520a102-dee2-11e9-8df2-4b89537ae994.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jpg/image_3520a102-dee2-11e9-8df2-4b89537ae994.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3520a102-dee2-11e9-8df2-4b89537ae994}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1953.jpg&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3520a102-dee2-11e9-8df2-4b89537ae994.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jpg/image_3520a102-dee2-11e9-8df2-4b89537ae994.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3520a102-dee2-11e9-8df2-4b89537ae994}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/3520a102-dee2-11e9-8df2-4b89537ae994" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":3520a102-dee2-11e9-8df2-4b89537ae994}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%201953.jpg&body=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3520a102-dee2-11e9-8df2-4b89537ae994.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3520a102-dee2-11e9-8df2-4b89537ae994}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jpg/image_3520a102-dee2-11e9-8df2-4b89537ae994.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3520a102-dee2-11e9-8df2-4b89537ae994}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3520a102-dee2-11e9-8df2-4b89537ae994-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3520a102-dee2-11e9-8df2-4b89537ae994" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3520a102-dee2-11e9-8df2-4b89537ae994" class="save-list-3520a102-dee2-11e9-8df2-4b89537ae994-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3520a102-dee2-11e9-8df2-4b89537ae994" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-4ab14c56-dee2-11e9-b3c6-eb8168d3fa02 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Review of Kentuckian yearbooks reveals photos of students in blackface","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html","uuid":"b0a2fd14-e13c-11e9-8757-071f5ed32881","app":"editorial","metric":""}'  data-count="3"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="1958.jpg"
                    class="img-responsive owl-lazy"
                    width="1617"
                    height="1281"
                    data-src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=1200%2C951" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" data-target=".caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal collapse in"><div class="caption-text"><p>"Integration" is written on chalkboard behind several people in black face in this image from the 1958 Kentuckian yearbook. The events that led to this photo are unknown.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jordan Prather</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jpg/image_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4ab14c56-dee2-11e9-b3c6-eb8168d3fa02}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1958.jpg&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jpg/image_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4ab14c56-dee2-11e9-b3c6-eb8168d3fa02}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":4ab14c56-dee2-11e9-b3c6-eb8168d3fa02}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%201958.jpg&body=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":4ab14c56-dee2-11e9-b3c6-eb8168d3fa02}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jpg/image_4ab14c56-dee2-11e9-b3c6-eb8168d3fa02.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":4ab14c56-dee2-11e9-b3c6-eb8168d3fa02}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4ab14c56-dee2-11e9-b3c6-eb8168d3fa02-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" class="save-list-4ab14c56-dee2-11e9-b3c6-eb8168d3fa02-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
                        <div  class="item photo-3b38f008-dee2-11e9-80ca-dfaa81f2e479 hidden-print ">
                            <div class="item-container">
                                <div data-track-object='{"title":"Review of Kentuckian yearbooks reveals photos of students in blackface","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html","uuid":"b0a2fd14-e13c-11e9-8757-071f5ed32881","app":"editorial","metric":""}'  data-count="4"  class="photo-container layout-horizontal">
                                            <div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                            
                                        
                                        
                                        
                                        
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="1954.jpg"
                    class="img-responsive owl-lazy"
                    width="1530"
                    height="1354"
                    data-src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=1200%2C1062" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" data-target=".caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal collapse in"><div class="caption-text"><p>"Sex rears its ugly head," reads the caption below this photo found in the 1954 Kentuckian yearbook. The events that led to his photo are unknown.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Jordan Prather</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/jpg/image_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3b38f008-dee2-11e9-80ca-dfaa81f2e479}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=1954.jpg&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/jpg/image_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3b38f008-dee2-11e9-80ca-dfaa81f2e479}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/3b38f008-dee2-11e9-80ca-dfaa81f2e479" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":3b38f008-dee2-11e9-80ca-dfaa81f2e479}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%201954.jpg&body=http%3A%2F%2Fwww.kykernel.com%2Fjpg%2Fimage_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":3b38f008-dee2-11e9-80ca-dfaa81f2e479}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/jpg/image_3b38f008-dee2-11e9-80ca-dfaa81f2e479.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":3b38f008-dee2-11e9-80ca-dfaa81f2e479}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-3b38f008-dee2-11e9-80ca-dfaa81f2e479-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="3b38f008-dee2-11e9-80ca-dfaa81f2e479" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="3b38f008-dee2-11e9-80ca-dfaa81f2e479" class="save-list-3b38f008-dee2-11e9-80ca-dfaa81f2e479-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="3b38f008-dee2-11e9-80ca-dfaa81f2e479" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-b0a2fd14-e13c-11e9-8757-071f5ed32881" class="asset article-default"  data-url="http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=643%2C630">
            <meta itemprop="width" content="643">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="kykernel.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.kykernel.com/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html" />
    <style>
                .asset-paging .direction {
                    color: #0062ad;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-b0a2fd14-e13c-11e9-8757-071f5ed32881" class="asset-paging">
                <div id="paging-prev-b0a2fd14-e13c-11e9-8757-071f5ed32881" class="paging-link prev offset"></div>
                <div id="paging-next-b0a2fd14-e13c-11e9-8757-071f5ed32881" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Review of Kentuckian yearbooks reveals photos of students in blackface
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Jacob Eads</span></li>
        
        
            <li><time datetime="2019-09-27T11:37:00-04:00" class="tnt-date asset-date text-muted">
            Sep 27, 2019
        </time><span class="text-muted">Updated </span><time datetime="2019-09-27T14:25:37-04:00" class="tnt-date asset-date text-muted">6 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-09-27T11:37:00-04:00">
    <meta itemprop="datePublished" content="2019-09-27T11:37:00-04:00">
    <meta itemprop="dateModified" content="2019-09-27T10:25:37-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/b0a2fd14-e13c-11e9-8757-071f5ed32881" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%20Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&body=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="b0a2fd14-e13c-11e9-8757-071f5ed32881">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/b0a2fd14-e13c-11e9-8757-071f5ed32881" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%20Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&body=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b0a2fd14-e13c-11e9-8757-071f5ed32881-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b0a2fd14-e13c-11e9-8757-071f5ed32881" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b0a2fd14-e13c-11e9-8757-071f5ed32881" class="save-list-b0a2fd14-e13c-11e9-8757-071f5ed32881-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b0a2fd14-e13c-11e9-8757-071f5ed32881" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-default"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-252c2186-dee2-11e9-84fc-e3eba8cbf89c" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-252c2186-dee2-11e9-84fc-e3eba8cbf89c" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1454">
            <meta itemprop="height" content="1425">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1200%2C1176">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1200%2C1176">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="1952.jpg"
                        class="img-responsive lazyload full"
                        width="1454"
                        height="1425"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=200%2C196 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=300%2C294 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=400%2C392 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=540%2C529 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=750%2C735 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1200%2C1176 1200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/2/52/252c2186-dee2-11e9-84fc-e3eba8cbf89c/5d8a39c7e59a7.image.jpg?resize=1454%2C1425 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Image from the 1952 Kentuckian Yearbook.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jordan Prather</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><h3><em>Editor's note: Photos farther down in this article may be offensive. A version without the photos <a href="http://www.kykernel.com/news/photoless-review-of-kentuckian-yearbooks-reveals-photos-of-students-in/article_369dcca4-e13e-11e9-b883-5b94a5afc4e0.html" target="_blank">can be found here</a>.</em></h3><p>In 1959, UK students were fresh off a National Championship basketball season, they went to the Student Union for lunch, frequented Keeneland for the races and even watched as the Wildcats “thrashed” Mississippi State’s football team 33-12 on Homecoming weekend. You could say it was a good year.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>The Kentuckian yearbook commemorated good times at the University of Kentucky for more than a century, but some of them also contain unsettling images of UK students — pictures of them donning blackface and Ku Klux Klan robes.</p><p>A review of dozens of archived Kentuckian yearbooks revealed that photos of UK students publicly engaging in racially insensitive behavior were published yearly for most of the 1950s.</p><p>The Kernel found at least one instance of students wearing blackface in the 1952, and 1954-1960 yearbooks.</p><p>An earlier investigation conducted by the USA TODAY Network concluded that no such pictures existed in UK yearbooks during the years 1930-1942, 1944-45, 1947, 1949-51, 1953, 1962-1966, 1972-73, 1968-69 and 1986.</p><p>The Kentuckian was UK's perennial yearbook established in 1906 and published annually until 2014. The Kernel and the Kentuckian were both previously overseen by the Board of Student Publications, but were both editorially separate.</p><p>Copies of archived Kentuckian yearbooks can be accessed at the UK Libraries. The Kernel also owns multiple published copies of the Kentuckian.</p><p>English professor Gurney Norman, who was the editor of the 1959 edition of the Kentuckian during his senior year at UK, said it’s important to review these pictures in the context of their era.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-default tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-3520a102-dee2-11e9-8df2-4b89537ae994" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-3520a102-dee2-11e9-8df2-4b89537ae994" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1200%2C800">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="1953.jpg"
                        class="img-responsive lazyload full"
                        width="1763"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/52/3520a102-dee2-11e9-8df2-4b89537ae994/5d8a39e2b1491.image.jpg?resize=1700%2C1133 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>One woman can be seen in blackface on this photo collage of sorority and fraternity recruitment found in the the 1953 Kentuckian yearbook.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jordan Prather</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>“The pictures don’t begin to indicate the rampant level of racism that prevailed in the country and in Kentucky and at UK, in as late as 1960,” said Norman. “It was a white world, as far as official institutions were concerned. It was not unusual that someone would wear blackface as a joke.”</p><p>Norman also worked on the Kentuckian’s staff in 1957 and 1958.</p><p>UK Historian Dr. Terry Birdwhistell echoed Norman’s sentiments about the campus’s racial climate in the 1950’s.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-4ab14c56-dee2-11e9-b3c6-eb8168d3fa02" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1617">
            <meta itemprop="height" content="1281">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=1200%2C951">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=1200%2C951">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="1958.jpg"
                        class="img-responsive lazyload full"
                        width="1617"
                        height="1281"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=200%2C158 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=300%2C238 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=400%2C317 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=540%2C428 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=750%2C594 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=1200%2C951 1200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/4/ab/4ab14c56-dee2-11e9-b3c6-eb8168d3fa02/5d8a3a06da509.image.jpg?resize=1617%2C1281 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>"Integration" is written on chalkboard behind several people in black face in this image from the 1958 Kentuckian yearbook. The events that led to this photo are unknown.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jordan Prather</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><p>“Considering the climate at the time, the band still played 'Dixie' up through the mid to late 1960’s. I think there was a lack of consciousness and sensitivity to issues of race on campus,” Birdwhistell said.</p><p>Dr. George Wright is a visiting professor of history stationed at UK in honor of the university's 70th anniversary of integration. He said that instances of blackface were not confined to UK.</p><p>"It’s not just the University of Kentucky. What we’re talking about is not necessarily a southern phenomenon but a national phenomenon," said Wright. "Tragically, if you could just point the finger at Kentucky, or Ole Miss, or Alabama I think we would do that, but you can point the finger at any university."</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Wright also raised his own questions about the campus's racial climate during the 1950's. </p><p>“I guess the question for me is what does it say about the world we lived, when in a time when we know it’s not appropriate to make fun of, to ridicule, to demean most people and most things, it was okay to do with black people. Why was that the case," said Wright.</p><p>But however painful these images may be, Norman said the unearthing of these “ancient” images should serve as a challenge to all of the UK community to further the dialogue about social issues on campus.</p><p>“In a way, it’s good that someone of the 20 journalism majors helping to put the yearbook together...included those images, because it’s always relevant when anything has us talk about race in American culture,” Norman said. “To me it’s more than just a casual notice of imagery in an ancient book. To notice this now needs to be part of the ongoing discourse in the country about social justice in all of its forms.”</p><p>Birdwhistell noted that the campus’s increased attention to issues of race can be seen in the content we find in later editions of the Kentuckian.</p><p>“I think the thing we can be proud of is that if you look at the Kentuckian in the late 1960’s and 1970’s, you just see a complete change in the representation of African Americans in the yearbook, and the sensitivity to racial issues, and the yearbook taking on really hard issues in the Kentuckian,” said Birdwhistell.</p><p>This year marks UK’s 70th anniversary of integration. Wright said that this is a prime time to address issues like race and diversity on campus. </p><p>"We all have the potential to grow into change, but we can’t if we don’t address these things, and I think that’s what’s important," said Wright.</p><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-left tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-3b38f008-dee2-11e9-80ca-dfaa81f2e479" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-3b38f008-dee2-11e9-80ca-dfaa81f2e479" 
                    data-instance="#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal" 
                    data-target="#photo-carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1530">
            <meta itemprop="height" content="1354">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=1200%2C1062">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=1200%2C1062">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="1954.jpg"
                        class="img-responsive lazyload full"
                        width="1530"
                        height="1354"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=200%2C177 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=300%2C265 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=400%2C354 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=540%2C478 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=750%2C664 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=1200%2C1062 1200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/assets/v3/editorial/3/b3/3b38f008-dee2-11e9-80ca-dfaa81f2e479/5d8a39ece39d9.image.jpg?resize=1530%2C1354 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>"Sex rears its ugly head," reads the caption below this photo found in the 1954 Kentuckian yearbook. The events that led to his photo are unknown.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">Jordan Prather</span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><div class="clearfix"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&via=kykernel&url=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.kykernel.com/tncms/asset/editorial/b0a2fd14-e13c-11e9-8757-071f5ed32881" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BThe%20Kentucky%20Kernel%5D%20Review%20of%20Kentuckian%20yearbooks%20reveals%20photos%20of%20students%20in%20blackface&body=http%3A%2F%2Fwww.kykernel.com%2Fnews%2Freview-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface%2Farticle_b0a2fd14-e13c-11e9-8757-071f5ed32881.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/review-of-kentuckian-yearbooks-reveals-photos-of-students-in-blackface/article_b0a2fd14-e13c-11e9-8757-071f5ed32881.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":b0a2fd14-e13c-11e9-8757-071f5ed32881}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-b0a2fd14-e13c-11e9-8757-071f5ed32881-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="b0a2fd14-e13c-11e9-8757-071f5ed32881" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="b0a2fd14-e13c-11e9-8757-071f5ed32881" class="save-list-b0a2fd14-e13c-11e9-8757-071f5ed32881-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="b0a2fd14-e13c-11e9-8757-071f5ed32881" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22kentucky%22#tncms-source=keyword" class="tag-kentucky label label-default" data-tncms-track-dmp='search: kentucky'>Kentucky</a>
            </li> <li>
                <a href="/search/?k=%22kentuckian%22#tncms-source=keyword" class="tag-kentuckian label label-default" data-tncms-track-dmp='search: kentuckian'>Kentuckian</a>
            </li> <li>
                <a href="/search/?k=%22yearbook%22#tncms-source=keyword" class="tag-yearbook label label-default" data-tncms-track-dmp='search: yearbook'>Yearbook</a>
            </li> <li>
                <a href="/search/?k=%22blackface%22#tncms-source=keyword" class="tag-blackface label label-default" data-tncms-track-dmp='search: blackface'>Blackface</a>
            </li> <li>
                <a href="/search/?k=%22integration%22#tncms-source=keyword" class="tag-integration label label-default" data-tncms-track-dmp='search: integration'>Integration</a>
            </li> <li>
                <a href="/search/?k=%2270%20years%22#tncms-source=keyword" class="tag-70-years label label-default" data-tncms-track-dmp='search: 70-years'>70 Years</a>
            </li> <li>
                <a href="/search/?k=%22top%20headline%22#tncms-source=keyword" class="tag-top-headline label label-default" data-tncms-track-dmp='search: top-headline'>Top Headline</a>
            </li> <li>
                <a href="/search/?k=%22university%20of%20kentucky%22#tncms-source=keyword" class="tag-university-of-kentucky label label-default" data-tncms-track-dmp='search: university-of-kentucky'>University Of Kentucky</a>
            </li> <li>
                <a href="/search/?k=%22gurney%20norman%22#tncms-source=keyword" class="tag-gurney-norman label label-default" data-tncms-track-dmp='search: gurney-norman'>Gurney Norman</a>
            </li> <li>
                <a href="/search/?k=%22publishing%22#tncms-source=keyword" class="tag-publishing label label-default" data-tncms-track-dmp='search: publishing'>Publishing</a>
            </li> <li>
                <a href="/search/?k=%22university%22#tncms-source=keyword" class="tag-university label label-default" data-tncms-track-dmp='search: university'>University</a>
            </li> <li>
                <a href="/search/?k=%22education%22#tncms-source=keyword" class="tag-education label label-default" data-tncms-track-dmp='search: education'>Education</a>
            </li> <li>
                <a href="/search/?k=%22clothing%22#tncms-source=keyword" class="tag-clothing label label-default" data-tncms-track-dmp='search: clothing'>Clothing</a>
            </li> <li>
                <a href="/search/?k=%22terry%20birdwhistell%22#tncms-source=keyword" class="tag-terry-birdwhistell label label-default" data-tncms-track-dmp='search: terry-birdwhistell'>Terry Birdwhistell</a>
            </li> <li>
                <a href="/search/?k=%22review%20of%20kentuckian%22#tncms-source=keyword" class="tag-review-of-kentuckian label label-default" data-tncms-track-dmp='search: review-of-kentuckian'>Review Of Kentuckian</a>
            </li> <li>
                <a href="/search/?k=%22george%20wright%22#tncms-source=keyword" class="tag-george-wright label label-default" data-tncms-track-dmp='search: george-wright'>George Wright</a>
            </li> <li>
                <a href="/search/?k=%22student%22#tncms-source=keyword" class="tag-student label label-default" data-tncms-track-dmp='search: student'>Student</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
                <div class="comments-container">
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.kykernel.com/tncms/asset/editorial/b0a2fd14-e13c-11e9-8757-071f5ed32881/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-446577" class="tncms-block relocate-block-title"><section id="block-446577" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-446577 ">
        <div class="block-title-inner">
            <h3>
                
                In Print
                
            </h3>
        </div>
    </div></div><div id="html-asset-446577">
            <div class="html-content"></div>
        </div><div id="html-asset-446577">
            <div class="html-content"></div>
        </div><div id="html-asset-446577">
            <div class="html-content"><iframe src="https://e.issuu.com/anonymous-embed.html?u=kentuckykernel&amp;d=april_22" style="border:none;width:100%;height:500px;" allowfullscreen></iframe></div>
        </div></section></div><div id="tncms-block-658237" class="tncms-block"><iframe src="https://kykernel.friends2follow.com/f2f/widget/html/socialstack/5/0/7/120/1/2/2/8/20" width="400px" height="600px" frameborder="0" scrolling="no"></iframe></div><div id="tncms-block-659295" class="tncms-block scontent"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-658227" class="tncms-block"><section id="block-658227" class="block emphasis-h3   " ><div class="block"><a href="http://www.kykernel.com/email_subscription/" rel="nofollow noopener" target="_blank"><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/bddfcbbe-bf4e-11e6-be17-bfc6ce79d864.jpg?resize=200%2C167 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/bddfcbbe-bf4e-11e6-be17-bfc6ce79d864.jpg 300w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-658228" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-658229" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container_fluid well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-658212" class="tncms-block padding-bottom"><section id="block-658212" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png?resize=200%2C20 200w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png?resize=300%2C30 300w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png?resize=400%2C40 400w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png?resize=540%2C54 540w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png?resize=750%2C75 750w, https://bloximages.newyork1.vip.townnews.com/kykernel.com/content/tncms/custom/image/29e1e8ba-8f55-11e8-9d43-5b5f3f1fd751.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-658213" class="tncms-block padding-bottom"><div class="follow-links-658213 default">
    
    <section id="block-658213" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-658213 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/kykernel" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/kykernel" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/user/KyKernel" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="http://instagram.com/kentuckykernel" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.kykernel.com",
  "sameAs" : ["https://www.facebook.com/kykernel","https://twitter.com/kykernel","https://www.youtube.com/user/KyKernel","http://instagram.com/kentuckykernel"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-658211" class="tncms-block"><section id="block-658211" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-658211 ">
        <div class="block-title-inner">
            <h2>
                
                Contact Information
                
            </h2>
        </div>
    </div></div><address>
    <strong>kykernel.com</strong><br>
    338 McVey Hall<br>
    Lexington, KY 40506
    <br>
    
        <strong>Phone:</strong> 859-257-1915<br>
        <strong>Email:</strong> <a href="mailto:editor@kykernel.com">editor@kykernel.com</a><br>
    
</address></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-658210" class="tncms-block"><section id="block-658210" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-658210 ">
        <div class="block-title-inner">
            <h2>
                
                Sections
                
            </h2>
        </div>
    </div></div></section></div><div id="tncms-block-674577" class="tncms-block"><section id="block-674577" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-674577" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-674577" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
        <input type="hidden" name="d1" value="5 years ago">
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-674577-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-674577-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-674577-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-674577').submit();
        return false;
    });

    $('#site-search-674577').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-674577 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-674577 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-674577-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-blogs"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-658214" class="tncms-block"><section id="block-658214" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-658214 ">
        <div class="block-title-inner">
            <h2>
                
                Services
                
            </h2>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/about_us/" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="http://www.kykernel.com/site/advertise.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Advertise with us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-a-classified-ad"  href="https://www.kykernel.com/site/forms/online_services/place_a_classified_ad/"  target="_blank" rel="noopener">
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li></ul></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container_fluid">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-658215" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-658215"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">The Kentucky Kernel</a>, 338 McVey Hall Lexington, KY</small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/kykernel.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news","refresh":false}' style="display:none;"></div>
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc13151.add('act', dmpData);
	_cc13151.bcp();
});
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_658305 = $('#user-controls-658305 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_658305.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_658305.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/kykernel.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_b0a2fd14_e13c_11e9_8757_071f5ed32881_photo_modal = false;
                var gallery_changed_b0a2fd14_e13c_11e9_8757_071f5ed32881_photo_modal = false;
                $('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .owl-stage-outer").height( $('#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_b0a2fd14_e13c_11e9_8757_071f5ed32881_photo_modal = $('#gallery-items-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal').data('owlCarousel');
                $('#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b0a2fd14_e13c_11e9_8757_071f5ed32881_photo_modal.prev();
                });
                $('#carousel-b0a2fd14-e13c-11e9-8757-071f5ed32881-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_b0a2fd14_e13c_11e9_8757_071f5ed32881_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc13151.add('act', dmpData);
	_cc13151.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>